ZYXEL WIFI 6 AX1800 5 PORT IAD GIGABIT ETHERNET GATEWAY WITH EASY MESH SUPPORT

Tietoa linkeistämme
Osa sivuston linkeistä on mainoslinkkejä. Jos ostat jotain niiden kautta, voimme saada kaupalta pienen palkkion ilman lisäkustannuksia sinulle. Hinnat ja saatavuus tulevat kaupoista ja voivat muuttua.
ZYXEL WIFI 6 AX1800 5 PORT IAD GIGABIT ETHERNET GATEWAY WITH EASY MESH SUPPORT
Brand: ZYXEL
102.75 EUR
Lisätietoja

Dual-Band Wireless AX1800 Gigabit Ethernet IADHand in hand with the steady growth of IoT applications and connected appliances in households, your customers are looking for super-fast and reliable WiFi. Zyxel DX/EX3301/3300 DSL/Ethernet IAD/Gateway Series can provide them with superior WiFi service on all their devices – anywhere in their home. These products are a great choice for all service providers wanting to offer WiFi 6 service with Mesh capabilities under an existing copper and fiber infrastructure.5 GHz 2x2 ax2.4 GHz 2x2 axEasyMesh standardsTR-069/TR-181 i2Multiple SSIDsComprehensive QoSOPAL platformEco designDSL RJ11/GbE RJ455 ethernet ports (1 for ethernet WAN)1 USB port (USB 2.0)2 POTS FXS portsYleistäLaitteen tyyppi Langaton reititin - 4-porttinen kytkin (integroitu)Kotelon tyyppi TyöpöytäLiitettävyystekniikka Langaton, langallinenTiedonsiirtoprotokolla Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax (Wi-Fi 6)Taajuuskaista 2.4 GHz / 5 GHzKapasiteetti Maksimimäärä konfiguroituja SSID:tä: 4Verkko / Siirtoprotokolla TCP/IP, PPPoE, PPPoA, DHCP, DDNS, IPv4, IPv6Reititysprotokolla IGMPv2, IGMPKaukohallintaprotokolla SNMP, TR-069, TR-181 i2Wi-Fi-luokitus AX1800Ominaisuudet NAT-tuki, Stateful Packet Inspection (SPI), MAC-osoitesuodatus, Wi-Fi Multimedia (WMM) tuki, Auto Channel Select (ACS), Quality of Service (QoS), Wi-Fi Protected Setup (WPS), IPSec-läpimeno, DHCP-palvelin, portin forwarding, nollaus-painike, DHCP-välitys, DHCP-asiakas, dual-stream (2x2), Denial of Service (DoS), IGMP proxy, Type of Service (ToS), MU-MIMO-tekniikka, keilanmuodostustekniikka, Wireless Scheduler, ICMP blocking, Orthogonal Frequency Division Multiple Access (OFDMA), WPS-painike, EasyMesh, Interactive Voice Response (IVR), Wi-Fi päälle/pois-painike, wireless output power management, Intra-BSS traffic block, tag/tag based VLAN, VLAN to ETH port mapping, bridged/routed VLAN, IP policy routing, multi-to-multi NAT, remote firmware upgradeYhteensopivuusstandardit IEEE 802.1Q, UPnPTilan ilmaisimet Teho, puhelin, WAN, LAN, WPS, Internet, 5 GHz, 2.4 GHzIP-PuhelinVoIP -toiminnallisuus VoIP -puhelinsovitinVoIP-yhteyskäytännöt SIP v2, RTCP, RTP, SDPPuhekoodekit (Voice Codecs) G.722, G.729, G.726, G.711a-law, G.711μ-lawPuhelinliitännät 2 puhelinta (FXS)IP -puhelinominaisuudet Comfort noise generation (CNG), puheaktiivisuuden ilmaisu (VAD), kaiunpoisto (G.168), soitonsiirto, soittajatunnus, puhelun odotus, automaattinen faksi/modeemin tunnistus ja pass-through, puhelun siirto, dynaaminen tärinäpuskuri, 3-suuntainen neuvottelu, Do-not-disturb (DND) -tuki, RFC 3261 -tuki, Call Hold/Retrieve, kanavansisäinen DTMF, DTMF out-of-band, RFC 2327 support, dial planner, RFC 1889 support, RFC 1890 support, DTMF detection, IP bandwidth management, phonebook, T.38 FAX, on hook, off hook and flash detectionLaajennus / KytkeytyvyysLiitännät LAN: 4 x 10Base-T/100Base-TX/1000Base-T - RJ-45WAN: 1 x 10Base-T/100Base-TX/1000Base-T - RJ-45USB 2.0: 1 x 4 nastan USB- APhone line: 2 x FXS1 x DSLVirransyöttöVirtalähde Ulkoinen virtasovitinMuutaSisältyvät kaapelit 1 x verkon kaapeli1 x puhelinkaapeliMitat & PainoLeveys 22 cmSyvyys 3.5 cmKorkeus 15.3 cmPaino 377 gYmpäristötiedotVähimmäiskäyttölämpötila 0 °CEnimmäiskäyttölämpötila 40 °CToimintakosteus 10 - 90 % (ei kondensoitu)